Nous avons mis à jour les paquets suivants de Alt-PHP sur tous nos serveurs pour les versions suivantes.

Changelog:

alt-php56-5.6.37-2

  • ALTPHP-543: ajout du support pour la désactivation du mode KeepListener pour Litespeed SAPI.

alt-php70-7.0.31-2

  • ALTPHP-543: ajout du support pour la désactivation du mode KeepListener pour Litespeed SAPI.

Commande de mise à jour:

yum groupupdate alt-php 


 lundi, septembre 3, 2018



« Retour