L'équipe CloudLinux a publié un correctif pour la vulnérabilité de sécurité récemment découverte dans LVE-Stats. Nos serveurs ont été mis à jour automatiquement, mais la commande de mise à jour manuelle est incluse pour référence.

Changelog:

lve-stats-2.9-4.2

  • LVES-923: correction de la vulnérabilité de lve-stats .lock.

Pour installer LVE-Stats sur votre serveur CloudLinux, exécutez:

yum install lve-stats

Pour mettre à jour manuellement LVE-Stats, exécutez:

yum update lve-stats

Pour rétrograder votre version de LVE-Stats:

yum downgrade lve-stats


 mardi, octobre 16, 2018



« Retour